WordPress 3.3 permite ataque XSS

Dois pesquisadores de segurança indianas, Aditya Modha & Samir Shah, lançou uma consultoria delineando um Cross-Site Scripting vulnerabilidade (XSS) dentro da versão mais recente do WordPress 3.3.

Ontem (03/01) a equipe do WordPress lançou o WordPress 3.3.1 corrigindo a falha e outros 15 bugs.

 

Fonte: http://www.ethicalhack3r.co.uk/security/wordpress-3-3-cross-site-scripting-xss/



Formas de Pagamento

Tecnologias

Visa MasterCard Diner's Club American Express Banrisul Banco do Brasil Bradesco Banco Real Banco Itaú Boleto Bancário